Page 1 of 1

vypadávání obrazu - "připojte zařízení"

Posted: Wed Mar 07, 2018 10:02 pm
by elektrikar
Ahoj Pánové.
Otevírám toto téma, neboť se mi do ruky dostal právě VU zero, s zajímavou poruchou.
V přístroji byl instalován inage HDMU 15861 a toto fungovalo několik let. u osoby, která přístroj používala pouze pasivně (dokázal si maximálně naladit nový program, když byla nějaká frek. uvolněna nebo smaán daný program)
Najednou se mu přístroj dostal do smyčky, restartu a s tím, že se zobrazila pouze uvítací obrazovka (jakoby pohled z vesmírné lodi) a po chvilce se obraz ztratil a na LCD TV zobrazil nápis. "připojte zařízení ".
Nedalo mi to, a po techto info jsem si tedy vzal daný přístroj a nahrál na něj image HDMU 18004 (nejnovější)
jen bohužel se stejným problémem.
Na VU se dostanu přes PUTTY a taky funguje přímý náhled IP přes Open WEB Inf.
nevím, co by mohlo být za problém.
díky za každou účinnou radu.
PS: nahodil jsem VTI image a dělá to stejné,
na TV není možné souvisle sledovat obraz, stále problikává. Přes Open WebIf, je náhled na obraz dobrý, nebliká.

Re: vypadávání obrazu - "připojte zařízení"

Posted: Thu Mar 08, 2018 10:36 am
by elektrikar
Takže vše nastaveno, nalaěno, a jede CT24HD, ale jen přes OpenWebif,
na TV (lcd) stále bliká obraz.
asi závada, kterou se nepodaří odstranit, (nějaká HW chybyčka)
počkám zda někkoho něnapdane nějaká drobnost, a uvidím.
asi budu muset odeslat do servisu.

Re: vypadávání obrazu - "připojte zařízení"

Posted: Thu Mar 08, 2018 4:18 pm
by elektrikar
Takže AV cinchem propojeno.
VU jede, jen je to hrozný obraz. SD.
... ale jede, takže HDMI je špatné

kolik bude stát oporava HDMI vstupu?

Re: vypadávání obrazu - "připojte zařízení"

Posted: Sun Mar 11, 2018 9:53 am
by elektrikar
Propojení VU zero.jpg
Propojení VU zero.jpg (136.73 KiB) Viewed 19718 times
tímto propojeno a jede,
obraz je hrozný SD ale jede.